Please note that the PHP 5.x branch has come to it's end. The PHP developers will provide essential security update till the end of December 2017. Asof January 2018, PHP 5.x will no longer be available on our servers. All our servers support PHP 7.0 and PHP 7.1 at the time of writing this announcement.

Please update all your PHP scripts to be compable with the PHP 7.x branch as soon possible.
You can find some useful information here: http://php.net/manual/en/migration70.php

Friday, January 20, 2017







« Back