Attention all Wordpress users! If you're using RevSlider, or a theme with RevSlider built-in, it's time to update again, due to a vulnerability in the Revslider code.

securityaffairs.co/wordpress/35431/cyber-crime/revslider-plugin-vulnerable.html



Thursday, June 18, 2015







« Back